Top
首页 > 新闻 > 滚动新闻 > 正文

苹果新系统装旧版Flash "雪豹"曝安全隐患

苹果刚刚发布的新版操作系统雪豹(Snow Leopard)所采用的Adobe Flash播放器版本过低,存在安全漏洞。
发布时间:2009-09-04 08:04        来源:        作者:友亚
【赛迪网讯】9月4日消息,据国外媒体报道,英国互联网安全公司安全专家格拉汉姆・克鲁利(Graham Cluley)周三称,苹果刚刚发布的新版操作系统雪豹(Snow Leopard)所采用的Adobe Flash播放器版本过低,存在安全漏洞。 据克鲁利称,雪豹所采用的Adobe Flash版本为10.0.23.1,该版本存在诸多漏洞,无法抵御最新威胁。而Adobe Flash最新版本为10.0.32.18。 克鲁利说:“这是很危险的,因为黑客一直在挖掘Adobe代码漏洞,用户必须要及时升级到最新版本。”8月28日,苹果刚刚推出雪豹操作系统,售价29美元。

(责任编辑:木杉)

相关报道:
专题:苹果发布“雪豹”操作系统
“雪豹”出现死机故障激怒数千Mac机用户
Adobe老版本Photoshop不支持“雪豹”
细数苹果雪豹OS的9大法宝
加载更多

专题访谈

合作站点
stat